<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.noticiasdefloriano.com.br/web/xmlrpc.php" />
	<title>Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes &#8211; Notícias de Floriano &#8211; O portal de notícias de Floriano e região</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.4 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias de Floriano - O portal de notícias de Floriano e região &raquo;" href="https://www.noticiasdefloriano.com.br/web/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias de Floriano - O portal de notícias de Floriano e região &raquo;" href="https://www.noticiasdefloriano.com.br/web/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias de Floriano - O portal de notícias de Floriano e região &raquo; Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes" href="https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html/feed" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#3498db" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='audio5-html5_site_css-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/audio5_html5.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='promoslider_main-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/promotion-slider/css/slider.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/swfobject.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.cache.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.md5.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/audio5_html5.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/promotion-slider/js/promoslider.js'></script>
<link rel='https://api.w.org/' href='https://www.noticiasdefloriano.com.br/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noticiasdefloriano.com.br/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noticiasdefloriano.com.br/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SBT &#8211; As Aventuras de Poliana &#8211; Guilherme conta ao pai que teve seu celular roubado' href='https://www.noticiasdefloriano.com.br/web/sbt-as-aventuras-de-poliana-guilherme-conta-ao-pai-que-teve-seu-celular-roubado.html' />
<link rel='next' title='Suspeito de estuprar idosa em Paulistana faz buraco em cela e foge de delegacia' href='https://www.noticiasdefloriano.com.br/web/suspeito-de-estuprar-idosa-em-paulistana-faz-buraco-em-cela-e-foge-de-delegacia.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.noticiasdefloriano.com.br/web/?p=15751' />
<link rel="alternate" type="application/json+oembed" href="https://www.noticiasdefloriano.com.br/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdefloriano.com.br%2Fweb%2Festimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.noticiasdefloriano.com.br/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noticiasdefloriano.com.br%2Fweb%2Festimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #019815;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel='canonical' href='https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html' />
<style type="text/css"> <!-- div.hw4wp_footer {text-align: center; } --> </style>
<meta property="og:title" content="Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes - Notícias de Floriano - O portal de notícias de Floriano e região" />
<meta property="og:type" content="article" />
<meta property="og:description" content="O IBGE (Instituto Brasileiro de Geografia e Estatística) divulgou na Edição do Diário Oficial da Uni" />
<meta property="og:url" content="https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" />
<meta property="og:site_name" content="Notícias de Floriano - O portal de notícias de Floriano e região" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.noticiasdefloriano.com.br/web/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html/amp"><link rel="icon" href="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/03/cropped-noticias-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/03/cropped-noticias-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/03/cropped-noticias-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/03/cropped-noticias-1-270x270.png" />
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-15751 single-format-standard is-percent-width wrapper-has-shadow blocks-title-style-3 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio wpb-js-composer js-comp-ver-4.4.1.1 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above mobile-header-default">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">sábado, setembro 1 2018</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking up-down-controls controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Últimas</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">

			
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/piaui-tera-b-r-o-bro-mais-quente-dos-ultimos-anos-aponta-meteorologia.html" title="Piauí terá ‘B-R-O bró’ mais quente dos últimos anos, aponta meteorologia">Piauí terá ‘B-R-O bró’ mais quente dos últimos anos, aponta meteorologia</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/policia-apreende-518-pinos-de-cocaina-em-paulistana.html" title="Polícia apreende 518 pinos de cocaína em Paulistana">Polícia apreende 518 pinos de cocaína em Paulistana</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/prefeito-de-francisco-santos-do-pt-declara-apoio-a-luciano-nunes.html" title="Prefeito de Francisco Santos, do PT, declara apoio a Luciano Nunes">Prefeito de Francisco Santos, do PT, declara apoio a Luciano Nunes</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/suspeito-de-estuprar-idosa-em-paulistana-faz-buraco-em-cela-e-foge-de-delegacia.html" title="Suspeito de estuprar idosa em Paulistana faz buraco em cela e foge de delegacia">Suspeito de estuprar idosa em Paulistana faz buraco em cela e foge de delegacia</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" title="Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes">Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/sbt-as-aventuras-de-poliana-guilherme-conta-ao-pai-que-teve-seu-celular-roubado.html" title="SBT &#8211; As Aventuras de Poliana &#8211; Guilherme conta ao pai que teve seu celular roubado">SBT &#8211; As Aventuras de Poliana &#8211; Guilherme conta ao pai que teve seu celular roubado</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/energia-eletrica-bandeira-tarifaria-segue-no-patamar-mais-alto-pelo-quarto-mes-seguido.html" title="Energia Elétrica: Bandeira tarifária segue no patamar mais alto pelo quarto mês seguido">Energia Elétrica: Bandeira tarifária segue no patamar mais alto pelo quarto mês seguido</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/governo-aumenta-para-r-1-006-previsao-para-salario-minimo-em-2019.html" title="Governo aumenta para R$ 1.006 previsão para salário mínimo em 2019">Governo aumenta para R$ 1.006 previsão para salário mínimo em 2019</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/preso-suspeito-de-matar-pai-e-atirar-contra-crianca-de-tres-anos-de-idade-no-piaui.html" title="Preso suspeito de matar pai e atirar contra criança de três anos de idade no Piauí">Preso suspeito de matar pai e atirar contra criança de três anos de idade no Piauí</a>
								</li>

								
								<li class="news-item">
									<a href="https://www.noticiasdefloriano.com.br/web/sbt-as-aventuras-de-poliana-afonso-faz-um-jantar-surpresa-na-casa-de-luisa.html" title="SBT &#8211; As Aventuras de Poliana &#8211; Afonso faz um jantar surpresa na casa de Luísa">SBT &#8211; As Aventuras de Poliana &#8211; Afonso faz um jantar surpresa na casa de Luísa</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
				<li class="popup-login-icon menu-item custom-menu-link">
		 	<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>
			</a>
		</li>
				<li class="random-post-icon menu-item custom-menu-link">
			<a href="/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html?random-post=1" class="random-post" title="Random Article">
				<span class="fa fa-random" aria-hidden="true"></span>
				<span class="screen-reader-text">Random Article</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.noticiasdefloriano.com.br/web/feed"><span class="fa fa-rss"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="NOTÍCIAS DE FLORIANO - O portal de notícias de Floriano e região" href="https://www.noticiasdefloriano.com.br/web/">
					
					<img src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2015/05/logomarcanf.png" alt="NOTÍCIAS DE FLORIANO - O portal de notícias de Floriano e região" class="logo_normal" width="300" height="77" style="max-height:77px; width: auto;">
					<img src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2015/05/logomarcanf.png" alt="NOTÍCIAS DE FLORIANO - O portal de notícias de Floriano e região" class="logo_2x" width="300" height="77" style="max-height:77px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><span class="stream-title">Ad1</span><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=""  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
			<div id="sticky-logo">
				<a title="NOTÍCIAS DE FLORIANO - O portal de notícias de Floriano e região" href="https://www.noticiasdefloriano.com.br/web/">
					
					<img src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2015/05/logomarcanf.png" alt="NOTÍCIAS DE FLORIANO - O portal de notícias de Floriano e região" class="logo_normal" >
					<img src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2015/05/logomarcanf.png" alt="NOTÍCIAS DE FLORIANO - O portal de notícias de Floriano e região" class="logo_2x" >
				
				</a>
			</div><!-- #Sticky-logo /-->
		<div class="flex-placeholder"></div>
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-redacao" class="menu" role="menubar"><li id="menu-item-7080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7080"><a href="https://www.noticiasdefloriano.com.br/web">Inicial</a></li>
<li id="menu-item-7081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7081"><a href="https://www.noticiasdefloriano.com.br/web/quem-somos">Quem Somos</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.noticiasdefloriano.com.br/web/category/cultura">Cultura</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.noticiasdefloriano.com.br/web/category/educacao">Educação</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.noticiasdefloriano.com.br/web/category/municipios">Municípios</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.noticiasdefloriano.com.br/web/category/policia">Polícia</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.noticiasdefloriano.com.br/web/category/politica">Política</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.noticiasdefloriano.com.br/web/category/saude">Saúde</a></li>
<li id="menu-item-7139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7139"><a href="https://www.noticiasdefloriano.com.br/web/fale-conosco">Fale Conosco</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-bar menu-item custom-menu-link" aria-label="Search">
				<form method="get" id="search" action="https://www.noticiasdefloriano.com.br/web//">
					<input id="search-input" type="text" name="s" title="Busca por" placeholder="Busca por" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
					<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><span class="stream-title">Publicidade 3</span><div  class="paszone_container paszone-container-14286   " id="paszonecont_14286" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-14286 " id="14286" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1778345321 proadszoneholder-14286" style="" ><div class="pasli pasli-14287 "   duration="10000" bid="14287" aid="14286"><a class="wpproaddlink" href="https://www.noticiasdefloriano.com.br/web?pasID=MTQyODc=&amp;pasZONE=MTQyODY=" target="_blank" ><img src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/03/jelta1-1.gif?pas=20364300281809011655" alt="Fiat Jelta &#8211; 970&#215;120" border="0"  /></a></div><div class="pasli pasli-14292 "   duration="10000" bid="14292" aid="14286"><img src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/03/1938841572714546505.gif?pas=19109179201809011655" alt="Riviera 970&#215;120" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(document).ready(function($){$(".proadszoneholder-14286").jshowoff({speed: 10000,effect: "slideLeft",controls: false,links: false});});</script></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://www.noticiasdefloriano.com.br/web/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.noticiasdefloriano.com.br/web/category/destaques-site">Destaques</a><em class="delimiter">/</em><span class="current">Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.noticiasdefloriano.com.br\/web\/"}},{"@type":"ListItem","position":2,"item":{"name":"Destaques","@id":"https:\/\/www.noticiasdefloriano.com.br\/web\/category\/destaques-site"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-18" href="https://www.noticiasdefloriano.com.br/web/category/destaques-site">Destaques</a></h5>
			<h1 class="post-title entry-title">Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes</h1>

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.noticiasdefloriano.com.br/web/author/roger" class="author-name" title="Redação"><span class="fa fa-user" aria-hidden="true"></span> Redação</a>
				</span>
			
					<a href="/cdn-cgi/l/email-protection#e6959396899492838287918384a6818b878f8ac885898b" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de setembro de 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 10 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de um minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Compartilhar</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html&#038;name=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html&#038;title=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes - https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2ba8c8b96929e8b96899ed49b90d4b6bdb8bad49b9685d48e8a9ad4af969c908cd48b9a92d4929e968cd49b9ad4c8c7d4929693d4979e9d968b9e918b9a8cd9dccfccc7c49d909b86c2978b8b8f8cc5d0d0888888d191908b969c969e8c9b9a9993908d969e9190d19c9092d19d8dd0889a9dd09a8c8b96929e8b96899ed29b90d2969d989ad29b9685d28e8a9ad28f969c908cd28b9a92d2929e968cd29b9ad2c8c7d2929693d2979e9d968b9e918b9a8cd1978b9293" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<div class="stream-item stream-item-above-post-content"><span class="stream-title">Publicidade 5</span>
				<a href="" title=""  >
					<img src="https://www.riachaonet.com.br/wp-content/uploads/2016/10/RIACHAO1.jpg" alt="" width="728" height="90" />
				</a>
			</div><div class="pf-content">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5991490349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div id="HOTWordsTxt" name="HOTWordsTxt"> <br />
</p>
<p style="text-align: justify">O IBGE (Instituto Brasileiro de Geografia e Estatística) divulgou na Edição do Diário Oficial da União desta quarta-feira (29), a estimativa populacional 2018 do Brasil.</p>
<p style="text-align: justify">E conforme os dados, a população brasileira é de 208 milhões 494 mil e 900 habitantes.</p>
<p style="text-align: justify">A publicação do Insituto Brasileiro de Geografia e Estatística apontou ainda que o Estado do Piauí tem uma população de 3 milhões 264 mil e 531 moradores.</p>
<p style="text-align: justify">Também de acordo com o IBGE, nessa estimativa 2018 a cidade de Picos atingiu a marca 78 mil e 002 habitantes.</p>
<p style="text-align: justify">Em comparação ao Censo 2010, quando o município picoense tinha 73 mil 414 moradores, houve um acréscimo de 5,88% ou de 04 mil 558 habitantes.</p>
<p style="text-align: justify">Picos, conforme a estimativa 2018, continua com a terceira maior população do Estado do Piauí atrás apenas de Teresina (861 mil 442 moradores) e Parnaíba (152 mil 653 habitantes).</p>
<p>Fonte: O Povo</p>
<p>A notícia <a rel="nofollow" href="https://www.riachaonet.com.br/portal/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes/">Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes</a> apareceu primeiro em <a rel="nofollow" href="https://www.riachaonet.com.br/portal">PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos</a>.</p>
<p>
</div>
</div><div class="stream-item stream-item-below-post-content"><span class="stream-title">Publicidade 6</span>
				<a href="" title=""  >
					<img src="https://www.riachaonet.com.br/wp-content/uploads/2016/10/RIACHAO1.jpg" alt="" width="728" height="90" />
				</a>
			</div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-09-01T08:03:26+00:00","datePublished":"2018-09-01T08:03:26+00:00","dateModified":"2018-09-01T08:03:26+00:00","headline":"Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes","name":"Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes","keywords":[],"url":"https:\/\/www.noticiasdefloriano.com.br\/web\/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html","description":"O IBGE (Instituto Brasileiro de Geografia e Estat\u00edstica) divulgou na Edi\u00e7\u00e3o do Di\u00e1rio Oficial da Uni\u00e3o desta quarta-feira (29), a estimativa populacional 2018 do Brasil. E conforme os dados, a popula\u00e7","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Not\u00edcias de Floriano - O portal de not\u00edcias de Floriano e regi\u00e3o","logo":{"@type":"ImageObject","url":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-content\/uploads\/2015\/05\/logomarcanf.png"},"sameAs":["#","#","#","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.noticiasdefloriano.com.br\/web\/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o","url":"https:\/\/www.noticiasdefloriano.com.br\/web\/author\/roger"},"articleSection":"Destaques","articleBody":" \r\nO IBGE (Instituto Brasileiro de Geografia e Estat\u00edstica) divulgou na Edi\u00e7\u00e3o do Di\u00e1rio Oficial da Uni\u00e3o desta quarta-feira (29), a estimativa populacional 2018 do Brasil.\nE conforme os dados, a popula\u00e7\u00e3o brasileira \u00e9 de 208 milh\u00f5es 494 mil e 900 habitantes.\nA publica\u00e7\u00e3o do Insituto Brasileiro de Geografia e Estat\u00edstica apontou ainda que o Estado do Piau\u00ed tem uma popula\u00e7\u00e3o de 3 milh\u00f5es 264 mil e 531 moradores.\nTamb\u00e9m de acordo com o IBGE, nessa estimativa 2018 a cidade de Picos atingiu a marca 78 mil e 002 habitantes.\nEm compara\u00e7\u00e3o ao Censo 2010, quando o munic\u00edpio picoense tinha 73 mil 414 moradores, houve um acr\u00e9scimo de 5,88% ou de 04 mil 558 habitantes.\nPicos, conforme a estimativa 2018, continua com a terceira maior popula\u00e7\u00e3o do Estado do Piau\u00ed atr\u00e1s apenas de Teresina (861 mil 442 moradores) e Parna\u00edba (152 mil 653 habitantes).\nFonte: O Povo\nA not\u00edcia Estimativa do IBGE diz que Picos tem mais de 78 mil habitantes apareceu primeiro em PORTAL RIACHAONET - O Portal de not\u00edcias da macrorregi\u00e3o de Picos.\r\n\r\n"}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				LER MATÉRIA COMPLETA <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Compartilhar</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html&#038;name=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html&#038;title=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes - https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#023d717760686761763f4771766b6f63766b746329666d294b40454729666b782973776729526b616d712976676f296f636b7129666729353a296f6b6e296a63606b76636c766771242132313a39606d667b3f6a76767271382d2d7575752c6c6d766b616b63716667646e6d706b636c6d2c616d6f2c60702d7567602d6771766b6f63766b74632f666d2f6b6065672f666b782f7377672f726b616d712f76676f2f6f636b712f66672f353a2f6f6b6e2f6a63606b76636c7667712c6a766f6e" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post"><span class="stream-title">Publicidade 7</span>
				<a href="" title=""  >
					<img src="https://www.riachaonet.com.br/wp-content/uploads/2016/10/RIACHAO1.jpg" alt="" width="728" height="90" />
				</a>
			</div>

			<div class="post-components">
					<div class="container-wrapper" id="post-newsletter">
		<div class="subscribe-widget">
			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h4>Assine nossa NewsLeterr</h4>
<h3>Assine a nossa lista de discussão para obter as novas atualizações!</h3>
<p>Lorem ipsum dolor sit amet, consectetur.</p>					</div>

					
								<div id="mc_embed_signup">
						<form action="#" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Enter your Email address</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .subscribe-widget /-->
	</div>

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.noticiasdefloriano.com.br/web/sbt-as-aventuras-de-poliana-guilherme-conta-ao-pai-que-teve-seu-celular-roubado.html" style="background-image: url(https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/09/guilherme-conta-ao-pai-que-teve-seu-celular-roubado_14780_76-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.noticiasdefloriano.com.br/web/sbt-as-aventuras-de-poliana-guilherme-conta-ao-pai-que-teve-seu-celular-roubado.html" rel="prev">
					<h3 class="post-title">SBT - As Aventuras de Poliana - Guilherme conta ao pai que teve seu celular roubado</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.noticiasdefloriano.com.br/web/suspeito-de-estuprar-idosa-em-paulistana-faz-buraco-em-cela-e-foge-de-delegacia.html" style="background-image: url(https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/09/delegacia-paulistana3-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.noticiasdefloriano.com.br/web/suspeito-de-estuprar-idosa-em-paulistana-faz-buraco-em-cela-e-foge-de-delegacia.html" rel="next">
					<h3 class="post-title">Suspeito de estuprar idosa em Paulistana faz buraco em cela e foge de delegacia</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Notícias Relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a href="https://www.noticiasdefloriano.com.br/web/piaui-tera-b-r-o-bro-mais-quente-dos-ultimos-anos-aponta-meteorologia.html" title="Piauí terá ‘B-R-O bró’ mais quente dos últimos anos, aponta meteorologia" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/09/sombrinha-390x220.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de setembro de 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 10 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/piaui-tera-b-r-o-bro-mais-quente-dos-ultimos-anos-aponta-meteorologia.html" title="Piauí terá ‘B-R-O bró’ mais quente dos últimos anos, aponta meteorologia">Piauí terá ‘B-R-O bró’ mais quente dos últimos anos, aponta meteorologia</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a href="https://www.noticiasdefloriano.com.br/web/policia-apreende-518-pinos-de-cocaina-em-paulistana.html" title="Polícia apreende 518 pinos de cocaína em Paulistana" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/09/droga4-390x220.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de setembro de 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 10 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/policia-apreende-518-pinos-de-cocaina-em-paulistana.html" title="Polícia apreende 518 pinos de cocaína em Paulistana">Polícia apreende 518 pinos de cocaína em Paulistana</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 de setembro de 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 11 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/energia-eletrica-bandeira-tarifaria-segue-no-patamar-mais-alto-pelo-quarto-mes-seguido.html" title="Energia Elétrica: Bandeira tarifária segue no patamar mais alto pelo quarto mês seguido">Energia Elétrica: Bandeira tarifária segue no patamar mais alto pelo quarto mês seguido</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 de agosto de 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 13 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/governo-aumenta-para-r-1-006-previsao-para-salario-minimo-em-2019.html" title="Governo aumenta para R$ 1.006 previsão para salário mínimo em 2019">Governo aumenta para R$ 1.006 previsão para salário mínimo em 2019</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.noticiasdefloriano.com.br/web/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='15751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2562787efa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Veja também</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget">
				<ul class="posts-list-items">

				<li class="widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/governo-aumenta-para-r-1-006-previsao-para-salario-minimo-em-2019.html" title="Governo aumenta para R$ 1.006 previsão para salário mínimo em 2019">Governo aumenta para R$ 1.006 previsão para salário mínimo em 2019</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 de agosto de 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/petrobras-anuncia-reajuste-de-13-no-preco-do-diesel.html" title="Petrobras anuncia reajuste de 13% no preço do diesel">Petrobras anuncia reajuste de 13% no preço do diesel</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 de agosto de 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.noticiasdefloriano.com.br/web/bota-fora-noroeste-comeca-segunda-feira-3.html" title="“Bota Fora Noroeste” começa segunda-feira (3)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/08/Santos-Noroeste-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/bota-fora-noroeste-comeca-segunda-feira-3.html" title="“Bota Fora Noroeste” começa segunda-feira (3)">“Bota Fora Noroeste” começa segunda-feira (3)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 de agosto de 2018</span></span>		</div>

	</div>

</li>
<li class="widget-post-list">

	
		<div class="post-widget-thumbnail">

			
			<a href="https://www.noticiasdefloriano.com.br/web/pablo-santos-se-reune-com-liderancas-e-lanca-candidatura-em-picos.html" title="Pablo Santos se reúne com lideranças e lança candidatura em Picos" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/08/DSCN6045-220x150.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.noticiasdefloriano.com.br/web/pablo-santos-se-reune-com-liderancas-e-lanca-candidatura-em-picos.html" title="Pablo Santos se reúne com lideranças e lança candidatura em Picos">Pablo Santos se reúne com lideranças e lança candidatura em Picos</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 de agosto de 2018</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="search-4" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>Busca<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="https://www.noticiasdefloriano.com.br/web/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-6" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><div  class="paszone_container paszone-container-14281   " id="paszonecont_14281" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-14281 " id="14281" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-14281" style="width:100%; height:100%;" ><img src="https://www.noticiasdefloriano.com.br/web/wp-content/uploads/2018/03/toyolta-corolla_lateral.gif" /></div></div></div></div></div><div id="stream-item-widget-7" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><img src="https://placehold.it/336x280" width="728" height="90" alt=""></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><span class="stream-title">Publicidade 2</span>
				<a href="" title=""  >
					<img src="https://www.riachaonet.com.br/wp-content/uploads/2016/10/RIACHAO1.jpg" alt="" width="728" height="90" />
				</a>
			</div>
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>NOSSO ENDEREÇO<span class="widget-title-icon fa"></span></h4></div>			<div class="textwidget"><p>© Copyright 2002 &#8211; 2015 &#8211; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="771418190316031837051e16141f16181912035914181a591505">[email&#160;protected]</a> &#8211; Redação: (89) 99986-6233 | (86) 99932-0802 | (89) 99978-0555 Escritório: Av. Getúlio Vargas, 599 &#8211; Sala 203 &#8211; Galeria Tininha de Sá &#8211; Centro &#8211; Picos &#8211; PI</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>IMPORTANTE<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget">Somente os artigos não assinados são de responsabilidade do noticiasdefloriano. Os demais, não representam 
necessariamente a opinião desta editoria e são de inteira responsabilidade de seus autores. </div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="text-16" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><h4>USUÁRIOS ONLINE<span class="widget-title-icon fa"></span></h4></div>			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="_wau5bv">var _wau = _wau || []; _wau.push(["classic", "s32w3s6pvf6l", "5bv"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="https://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>SIGA A GENTE NO FACEBOOK<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/riachaonetpicos/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/riachaonetpicos/">Find us on Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/images/tie-empty-wide.png" data-src="https://placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">O RIACHAONET é um audacioso veículo de notícias na web que valoriza o acontecimento local e regional, focalizando a grande região de Picos cuja área territorial abraça mais de 42 municípios. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget">				<div id="mc_embed_signup-tie-newsletter-1">
					<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div class="mc-field-group">
								<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Enter your Email address</label>
								<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
							</div>
							<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
					</form>
				</div>
				<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

					</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2018, Todos os direitos reservados</div><div class="footer-menu"><ul id="menu-redacao-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7080"><a href="https://www.noticiasdefloriano.com.br/web">Inicial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7081"><a href="https://www.noticiasdefloriano.com.br/web/quem-somos">Quem Somos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.noticiasdefloriano.com.br/web/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.noticiasdefloriano.com.br/web/category/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.noticiasdefloriano.com.br/web/category/municipios">Municípios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.noticiasdefloriano.com.br/web/category/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.noticiasdefloriano.com.br/web/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.noticiasdefloriano.com.br/web/category/saude">Saúde</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7139"><a href="https://www.noticiasdefloriano.com.br/web/fale-conosco">Fale Conosco</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.noticiasdefloriano.com.br/web/feed"><span class="fa fa-rss"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html&#038;name=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes - https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes - https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Estimativa+do+IBGE+diz+que+Picos+tem+mais+de+78+mil+habitantes - https://www.noticiasdefloriano.com.br/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class=""></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.noticiasdefloriano.com.br/web/feed"><span class="fa fa-rss"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.noticiasdefloriano.com.br/web/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="search-3" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><h4>Busca<span class="widget-title-icon fa"></span></h4></div><form role="search" method="get" class="search-form" action="https://www.noticiasdefloriano.com.br/web/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!-- AdSense Manager v4.0.3 (0,867 seconds.) --><div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

														<div class="widget-title the-global-title"><h4>Log In <span class="widget-title-icon fa "></span></h4></div>
							<div class="widget-container">
								
			<div class="login-form">

				<form name="registerform" action="https://www.noticiasdefloriano.com.br/web/wp-login.php" method="post">
					<input type="text" name="log" title="Usuário" placeholder="Usuário">
					<div class="pass-container">
						<input type="password" name="pwd" title="Senha" placeholder="Senha">
						<a class="forget-text" href="https://www.noticiasdefloriano.com.br/web/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.noticiasdefloriano.com.br%2Fweb">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/web/estimativa-do-ibge-diz-que-picos-tem-mais-de-78-mil-habitantes.html"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button id="login-submit" type="submit" class="button fullwidth">Log In</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp_pro_ad_system/templates/css/wpproadds.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/js/scripts.js'></script>
<script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'noticiasdeflorianocombr']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/themes/layout3.0/js/sliders.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.noticiasdefloriano.com.br\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/wp_pro_ad_system/templates/js/jquery.jshowoff.min.js'></script>
<script async="async" type='text/javascript' src='https://www.noticiasdefloriano.com.br/web/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
